hg S’enregistrer PANNE-CHAUDIERE

PANNE-CHAUDIERE Index du Forum

hg forum d'entraide au dépannage de chaudière gaz,notice technique,législation,conseil.
hg
FAQ FAQ Rechercher Rechercher Membres Membres Groupes Groupes Profil Profil Se connecter pour vérifier ses messages privés Messages Privés Connexion Connexion
[ résolu ] problème circulateur
 
 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    PANNE-CHAUDIERE Index du Forum -> Dépannage par marque -> De Dietrich
hg Sujet précédent :: Sujet suivant   hd
Auteur Message
osoleil2


Hors ligne

Inscrit le: 26 Mai 2016
Messages: 3
Localisation: Narbonne

Posté le: Jeu 26 Mai - 12:36 (2016)    Sujet du message: [ résolu ] problème circulateur Répondre en citant

Bonjour tout le monde,
je souhaite avoir de petits renseignements concernant une panne sur ma chaudière OERTLI ( DE DIETRICH en fait ) modèle DPSM3025CS de 2005 qui alimente un chauffage au sol et produit l'eau chaude sanitaire (ballon intégré).
Cette dernière s'est mise en sécurité avec le message STB CHAUD. Après réarmement, remise en service normale mais nouvelle mise en sécurité le lendemain. Jusque là pas de problème, un petit nettoyage s'impose donc branchement sur le corps de chauffe de  tuyaux et envoi d'eau à l'intérieur pour nettoyer calcaire et boue. Même opération après pour la partie serpentin du chauffe eau. Remise en eau et purge automatique par les deux purgeurs en position hautes et purge par une vanne en position basse à coté du circulateur et mise en sécurité dès la monté en température (la chaudière essaye de de mettre le ballon d'eau chaude à température) qui atteint les 100°!!! Nouveau nettoyage le lendemain et même conséquence, monté en température excessive à l'allumage et mise en sécurité. La vanne trois voies et dans la bonne position pour la chauffe ESC (contrôle par la position de l'indicateur sur le moteur de vanne). Je vérifie tout de même le fait qu'elle ne soit pas bloquée manuellement, obligé de l'enfoncer avec une pince mais elle se déplace et revient en position seule. Je m'aperçois que que seul le tuyau de départ a chauffer légèrement, le reste du circuit et froid. Il me semble ne pas avoir entendu le circulateur s'enclencher et celui ci et chaud sur sa partie moteur (pas  côté hélice). Le circulateur force très légèrement mais n'est pas bloqué lorsque j'actionne l'axe avec un tournevis. Je me demande si le circulateur n'est pas HS et ne ferai donc pas son travail pour amener de l'eau "froide dans le corps de chauffe qui surchaufferai du coup. J'ai ouvert le boitier de commande du circulateur, pas de composant déformé ou HS visiblement, même chose sur le branchement de cette dernière sur la carte électronique de commande. Peut on tester le circulateur en direct (cela ne me tente pas trop) en 230V (circulateur GRUNDFOS UPER15-60) et avez vous une idée sur la panne svp?
Merci d'avance et bonne journée.


 
Revenir en haut
Publicité






Posté le: Jeu 26 Mai - 12:36 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
 
Revenir en haut
osoleil2


Hors ligne

Inscrit le: 26 Mai 2016
Messages: 3
Localisation: Narbonne

Posté le: Ven 27 Mai - 21:30 (2016)    Sujet du message: panne chaudière Répondre en citant

Bonsoir tout le monde,
j'ai démonté le circulateur et nettoyé les ailettes qui étaient complètement bougées par de la boue. Je pensais avoir résolu le problème mais malheureusement, même conséquence lors de l'allumage de la chaudière : monté en température de la chaudière pour la production d'eau chaude sanitaire en une trentaine de secondes à 100°!!! Une différence cette fois, tous les tuyaux allant et revenant de la production de l'ECS étaient chaud cette fois. Cela me laisse à penser que le circulateur a fait son boulot et je comprend que cela ne pouvais pas fonctionner avec les ailettes bouchées malgré le fait que je n'ai pas eu l'impression qu'il fonctionnait (j'essaierai demain de voir la rotation de l'axe du circulateur en enlevant la vis arrière de celui ci).
Pensant que les sondes avaient pu "claquer" dû à la première surchauffe à cause du circulateur encrassé, j'ai testé le klixon, il semble ok car sa résistance est à 0. J'ai relevé la résistance des deux sondes NTC (départ et retour) du corps de chauffe, 1.5 ohm à environ 60°. Je relèverai leur résistance demain lorsqu'elles auront refroidi. 
Je commence à douter de ma logique....Quelqu'un aurai une idée?


 
Revenir en haut
Admin
Administrateur

Hors ligne

Inscrit le: 11 Jan 2015
Messages: 428
Localisation: 64500

Posté le: Mar 31 Mai - 19:17 (2016)    Sujet du message: [ résolu ] problème circulateur Répondre en citant

Bonjour, 


Je pense q'un désembouage et la pose d'un pot a boue s'impose, mais vous pouvez contrôlé la pompe, l'échangeur a plaque et le filtre chauffage.




Cdlt 
_________________


 
Revenir en haut
MSN
osoleil2


Hors ligne

Inscrit le: 26 Mai 2016
Messages: 3
Localisation: Narbonne

Posté le: Mer 1 Juin - 05:26 (2016)    Sujet du message: [ résolu ] problème circulateur Répondre en citant

Merci pour la réponse mais j'ai résolu le problème en changeant le circulateur hier soir. Il me reste des bruits dans la tuyauterie de la chaudière mais la monté en température de la chaudière et ballon d'eau chaude sont spectaculaire. Je redécouvre ma chaudière comme avant. Il me reste à trouver une machine en location ou chez une connaissance pour désembouer l'ensemble du circuit et le tour sera joué. Si quelqu'un a une idée...
Bonne journée.


 
Revenir en haut
Admin
Administrateur

Hors ligne

Inscrit le: 11 Jan 2015
Messages: 428
Localisation: 64500

Posté le: Mer 1 Juin - 12:19 (2016)    Sujet du message: [ résolu ] problème circulateur Répondre en citant

Bonjour, 


Donc il s'agissait bien du circulateur qui a pris un coup a code du circuit emboué.

Louer une désemboueuse, du fernox F4 et F1 ensuite un pot à boue TF1


 Bonne continuation... sujet résolu    Okay  


 Cdlt 
_________________


 
Revenir en haut
MSN
Contenu Sponsorisé






Posté le: Aujourd’hui à 05:57 (2018)    Sujet du message: [ résolu ] problème circulateur

 
Revenir en haut
Montrer les messages depuis:   
bg bd
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    PANNE-CHAUDIERE Index du Forum -> Dépannage par marque -> De Dietrich Toutes les heures sont au format GMT + 1 Heure
 
Page 1 sur 1

 
Sauter vers:  
Optimisé pour Mozilla Firefox

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
bg bd

hg hd
bg bd

:: Vista Forum Thème par MT / MT37 :: http://vista-forum.ebboard.com/index.php :: Vista Forum - © 2009 ::