hg S’enregistrer PANNE-CHAUDIERE

PANNE-CHAUDIERE Index du Forum

hg forum d'entraide au dépannage de chaudière gaz,notice technique,législation,conseil.
hg
FAQ FAQ Rechercher Rechercher Membres Membres Groupes Groupes Profil Profil Se connecter pour vérifier ses messages privés Messages Privés Connexion Connexion
[résolu] Niagara FF 28
 
 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    PANNE-CHAUDIERE Index du Forum -> Dépannage par marque -> Chaffoteaux et Maury
hg Sujet précédent :: Sujet suivant   hd
Auteur Message
Mohsai


Hors ligne

Inscrit le: 26 Mar 2017
Messages: 2
Localisation: Eure

Posté le: Dim 26 Mar - 18:45 (2017)    Sujet du message: [résolu] Niagara FF 28 Répondre en citant

[size=16]Bonjour à tous, [/size]

j'ai remarqué depuis quelque temps que le chauffage marche alors que la chaudière est en mode été, en effet le sélecteur est sur eau chaude uniquement et de temps en temps les radiateurs sont tellement chauds que je suis obligé d'aller couper la chaudière, une fois coupée et redémarrée (initialisée) elle refonctionne normalement en mode production eau chaude.
Il a des jours ou le chauffage est coupé la journée et quand je rentre en fin de journée il fait très bon dans la maison.

J'ai contrôlé le thermostat, il fonctionne très bien, ensuite j'ai démonté la vanne 3 voies, nettoyée & remontée mais c'est pareil, le chauffage démarre toujours en mode eau chaude.
j'ai pris la tension sur le moteur de la vanne 3 voies: environ 6 volts en mode chauffage, mis le doigt sur le petit engrenage sortie moteur, rien ne se passe quand on bascule le sélecteur de chauffage vers eau chaude & inversement: constat relais de commande de la vanne semble HS. Commande d'un relais échange OK, et la vanne fonctionne correctement & surprise après une heure de fonctionnement le chauffage à de nouveau démarré avec le sélecteur en mode été.

Là je bloque si vous avez déjà eu cette panne je suis preneur de toute information qui pourrais m'aider à résoudre cette panne.

Merci de votre aide.


 


 
Revenir en haut
Publicité






Posté le: Dim 26 Mar - 18:45 (2017)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
 
Revenir en haut
Admin
Administrateur

Hors ligne

Inscrit le: 11 Jan 2015
Messages: 504
Localisation: 64500

Posté le: Dim 26 Mar - 20:08 (2017)    Sujet du message: [résolu] Niagara FF 28 Répondre en citant

Bonjour,


Augmenter le potentiomètre sanitaire à fond pour que le ballon se met en route laisser 2 minutes et toucher le départ chauffage s'il chauffe V3V passante.


Contrôler la CTN primaire voire s'il y a une coupure, avec un ohmètre ( la refroidir et voyer s'il y a une coupure.)


Cdlt
_________________


 
Revenir en haut
MSN
Mohsai


Hors ligne

Inscrit le: 26 Mar 2017
Messages: 2
Localisation: Eure

Posté le: Jeu 11 Mai - 21:26 (2017)    Sujet du message: [résolu] Niagara FF 28 Répondre en citant

Bonjour Very Happy
j'ai commandé la sonde, échange fait & ça fonctionne très bien le chauffage ne démarre plus.
Merci beaucoup pour votre aide.
Cdlt


 
Revenir en haut
Admin
Administrateur

Hors ligne

Inscrit le: 11 Jan 2015
Messages: 504
Localisation: 64500

Posté le: Dim 14 Mai - 18:39 (2017)    Sujet du message: [résolu] Niagara FF 28 Répondre en citant

Bonjour,

Merci pour le retour et bonne continuation.


Cdlt
_________________


 
Revenir en haut
MSN
Contenu Sponsorisé






Posté le: Aujourd’hui à 13:07 (2018)    Sujet du message: [résolu] Niagara FF 28

 
Revenir en haut
Montrer les messages depuis:   
bg bd
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    PANNE-CHAUDIERE Index du Forum -> Dépannage par marque -> Chaffoteaux et Maury Toutes les heures sont au format GMT + 1 Heure
 
Page 1 sur 1

 
Sauter vers:  
Optimisé pour Mozilla Firefox

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
bg bd

hg hd
bg bd

:: Vista Forum Thème par MT / MT37 :: http://vista-forum.ebboard.com/index.php :: Vista Forum - © 2009 ::