hg Register PANNE-CHAUDIERE

PANNE-CHAUDIERE Forum Index

hg forum d'entraide au dépannage de chaudière gaz,notice technique,législation,conseil.
hg
FAQ FAQ Search Search Memberlist Memberlist Usergroups Usergroups Profile Profile Log in to check your private messages Private Messages Log in Log in
pas de chauffage ni d'eau chaude
 
 
Post new topic   Reply to topic    PANNE-CHAUDIERE Forum Index -> Dépannage par marque -> Elm Leblanc
hg Previous topic :: Next topic   hd
Author Message
thony5


Offline

Joined: 27 Mar 2017
Posts: 2
Localisation: Nancy

Posted: Mon 27 Mar - 13:22 (2017)    Post subject: pas de chauffage ni d'eau chaude Reply with quote

Bonjour,


Mon logement est équipé d'une E.L.M Leblanc GVM, chauffage gaz, il y a une tuyau qui part de la chaudière vers le plafond. 
Le voyant demande sanitaire clignote très rapidement, la pression est sur 1bar, lorsque je démarre la chaudière, j'entends d'abord une premier vibration constante puis 1 seconde plus tard, une deuxième vibration constante plus soutenue et enfin 
un 3 ème bruit qui ressemble à une palme de ventilateur en mouvement, puis le voyant demande de sanitaire se met à clignoter très rapidement après environ 8 secondes.
Je me tourne vers vous avant d'appeler un expert, je me dis que ce n'est peut-être pas grand chose. Je ne suis pas expert n'hésitez pas à m'expliquer avec des détails.
Je vous remercie par avance pour le temps que vous m'accordez.


Anthony


 
Revenir en haut
Publicité






Posted: Mon 27 Mar - 13:22 (2017)    Post subject: Publicité

PublicitéSupprimer les publicités ?
 
Revenir en haut
Admin
Administrateur

Offline

Joined: 11 Jan 2015
Posts: 788
Localisation: Saint Jean de Luz

Posted: Tue 28 Mar - 19:49 (2017)    Post subject: pas de chauffage ni d'eau chaude Reply with quote

Bonjour,


Le sanitaire clignote rapidement et les autres voyants comment sont il ?  ( fixe allumé, clignote ou éteint ).


Cdlt
_________________


 
Revenir en haut
MSN
thony5


Offline

Joined: 27 Mar 2017
Posts: 2
Localisation: Nancy

Posted: Wed 29 Mar - 00:18 (2017)    Post subject: pas de chauffage ni d'eau chaude Reply with quote

bonjour merci pour la réponse,


en fait quand je tente d'allumer le chauffage, le voyant demande de chauffage s'allume et le voyant demande sanitaire reste éteint, ce n'est que quelques instants plus tard que le voyant demande sanitaire clignote de manière rapide.
Je précise que ma compagne a pris normalement une douche le matin vers 08h, et que à 12h ça ne fonctionnait plus


 
Revenir en haut
Admin
Administrateur

Offline

Joined: 11 Jan 2015
Posts: 788
Localisation: Saint Jean de Luz

Posted: Wed 29 Mar - 18:46 (2017)    Post subject: pas de chauffage ni d'eau chaude Reply with quote

Bonsoir,

Vérifier que la ventouse soit étanche ou que la sortie de celle-ci ne soit pas obstruée.
Que l'extracteur tourne correctement et que le pressostat ne reste pas en position ouverte.


Cdlt  
_________________


 
Revenir en haut
MSN
Contenu Sponsorisé






Posted: Today at 17:44 (2019)    Post subject: pas de chauffage ni d'eau chaude

 
Revenir en haut
Display posts from previous:   
bg bd
Post new topic   Reply to topic    PANNE-CHAUDIERE Forum Index -> Dépannage par marque -> Elm Leblanc All times are GMT + 1 Hour
 
Page 1 of 1

 
Jump to:  
Optimisé pour Mozilla Firefox

Index | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
bg bd

hg hd
bg bd

:: Vista Forum Thème par MT / MT37 :: http://vista-forum.ebboard.com/index.php :: Vista Forum - © 2009 ::